<!doctype html>


<html lang="en-US" >
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

	

<!--Shortcut icon-->
	<link rel="shortcut icon" href="" />


<title> Senator Doug Jones Makes Statement On Impeachment Decision |  NewsTalk WANI</title>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsTalk WANI &raquo; Feed" href="https://newstalkwani.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsTalk WANI &raquo; Comments Feed" href="https://newstalkwani.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="NewsTalk WANI &raquo; iCal Feed" href="https://newstalkwani.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="NewsTalk WANI &raquo; Senator Doug Jones Makes Statement On Impeachment Decision Comments Feed" href="https://newstalkwani.com/senator-doug-jones-makes-statement-on-impeachment-decision/feed/" />
<meta property='og:site_name' content='NewsTalk WANI'/><meta property='og:url' content='https://newstalkwani.com/senator-doug-jones-makes-statement-on-impeachment-decision/'/><meta property='og:title' content='Senator Doug Jones Makes Statement On Impeachment Decision'/><meta property='og:type' content='article'/><meta property='og:image' content='https://newstalkwani.com/wp-content/uploads/2020/02/Untitled-design-7.png'/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newstalkwani.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://newstalkwani.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://newstalkwani.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newstalkwani.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://newstalkwani.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='https://newstalkwani.com/wp-content/themes/WANI/css/rgs.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://newstalkwani.com/wp-content/themes/WANI/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://newstalkwani.com/wp-content/themes/WANI/style.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pretty_photo-css'  href='https://newstalkwani.com/wp-content/themes/WANI/css/prettyPhoto.css?ver=7.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://newstalkwani.com/wp-content/themes/WANI/css/ie8.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='https://newstalkwani.com/wp-content/themes/WANI/css/responsive.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://newstalkwani.com/wp-content/tablepress-combined.min.css?ver=16' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-css'  href='https://newstalkwani.com/wp-content/plugins/tablepress-responsive-tables/tablepress-responsive.min.css?ver=1.2' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/themes/WANI/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://newstalkwani.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newstalkwani.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newstalkwani.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AOTM Opening Hot Take: February 4 -Does Anyone Really Understand the Iowa Caucus?' href='https://newstalkwani.com/aotm-opening-hot-take-february-4-does-anyone-really-understand-the-iowa-caucus/' />
<link rel="canonical" href="https://newstalkwani.com/senator-doug-jones-makes-statement-on-impeachment-decision/" />
<link rel='shortlink' href='https://newstalkwani.com/?p=7646' />
<link rel="alternate" type="application/json+oembed" href="https://newstalkwani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewstalkwani.com%2Fsenator-doug-jones-makes-statement-on-impeachment-decision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newstalkwani.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewstalkwani.com%2Fsenator-doug-jones-makes-statement-on-impeachment-decision%2F&#038;format=xml" />
<script>crudScriptURL = "https://newstalkwani.com/wp-admin/admin-ajax.php"</script><style></style>
<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://newstalkwani.com"><link rel="https://theeventscalendar.com/" href="https://newstalkwani.com/wp-json/tribe/events/v1/" /><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newstalkwani.com/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://newstalkwani.com/wp-content/plugins/js_composer_salient/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://newstalkwani.com/wp-content/uploads/2018/01/cropped-auburn-opelika-this-morning-with-Bob-Wooddy-twitter-Copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://newstalkwani.com/wp-content/uploads/2018/01/cropped-auburn-opelika-this-morning-with-Bob-Wooddy-twitter-Copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://newstalkwani.com/wp-content/uploads/2018/01/cropped-auburn-opelika-this-morning-with-Bob-Wooddy-twitter-Copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://newstalkwani.com/wp-content/uploads/2018/01/cropped-auburn-opelika-this-morning-with-Bob-Wooddy-twitter-Copy-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66002003-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-7646 single-format-standard do-etfw tribe-no-js tribe-bar-is-disabled nectar-auto-lightbox wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-cae="linear" data-cad="650" data-aie="none" data-ls="pretty_photo" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-is="minimal" data-button-style="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="true" data-slide-out-widget-area="true" data-loading-animation="none" data-bg-header="false" data-ext-responsive="true" data-header-resize="1" data-header-color="custom" data-transparent-header="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1" >

 


 <div id="header-space" data-header-mobile-fixed='1'></div> 

<div id="header-outer" data-has-menu="true"  data-mobile-fixed="1" data-ptnm="false" data-lhe="default" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-cart="false" data-transparency-option="0" data-shrink-num="6" data-full-width="true" data-using-secondary="0" data-using-logo="1" data-logo-height="90" data-m-logo-height="100" data-padding="6" data-header-resize="1">
	
	
<div id="search-outer" class="nectar">
		
	<div id="search">
	  	 
		<div class="container">
		  	 	
		     <div id="search-box">
		     	
		     	<div class="col span_12">
			      	<form action="https://newstalkwani.com" method="GET">
			      		<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." />
			      	</form>
			      			        </div><!--/span_12-->
			      
		     </div><!--/search-box-->
		     
		     <div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
		     
		 </div><!--/container-->
	    
	</div><!--/search-->
	  
</div><!--/search-outer-->	
	<header id="top">
		
		<div class="container">
			
			<div class="row">
				  
				<div class="col span_3">
					
					<a id="logo" href="https://newstalkwani.com" >
						
						<img class="stnd default-logo" alt="NewsTalk WANI" src="https://newstalkwani.com/wp-content/uploads/2015/01/WANI-logo.jpg" /><img class="retina-logo " alt="NewsTalk WANI" src="https://newstalkwani.com/wp-content/uploads/2015/01/WANI-logo.jpg" /> 
					</a>

				</div><!--/span_3-->
				
				<div class="col span_9 col_last">
					
										
											<div class="slide-out-widget-area-toggle">
							<div> <a href="#sidewidgetarea" class="closed"> <i class="icon-reorder"></i> </a> </div> 
       					</div>
										
					<nav>
						<ul class="buttons" data-user-set-ocm="off">
							<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
						
															<li class="slide-out-widget-area-toggle">
									<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
       							</li>
													</ul>
						<ul class="sf-menu">	
							<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://newstalkwani.com/listen-live/">Listen Live</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-with-ul menu-item-194"><a href="https://newstalkwani.com/about-wani-1400/">About Us<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-3037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://newstalkwani.com/about-wani-1400/">About The Station</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://aunetwork.com/staff-directory/">Staff</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://newstalkwani.com/marketing-and-sales/">Marketing and Sales</a></li>
</ul>
</li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sf-with-ul menu-item-205"><a href="https://newstalkwani.com/aotm/">Auburn/Opelika This Morning<span class="sf-sub-indicator"><i class="icon-angle-down"></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-3038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3038"><a href="https://newstalkwani.com/aotm/">About The Show</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://newstalkwani.com/audio-archive/">Guest Interviews</a></li>
	<li id="menu-item-7589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7589"><a href="https://newstalkwani.com/auburn-opelika-this-morning-guest-line-up/">Weekly Guest Line-Up</a></li>
</ul>
</li>
<li id="menu-item-4985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://newstalkwani.com/everything-auto-with-erick-wicklund/">Everything Auto</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="http://newstalkwani.com/events/">Calendar</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://newstalkwani.com/programming-schedule/">Programming</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144"><a href="https://newstalkwani.com/wani-club/">The WANI Club</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://newstalkwani.com/contact-wani/">Contact Us</a></li>
						</ul>
						
					</nav>
					
				</div><!--/span_9-->
			
			</div><!--/row-->
			
		</div><!--/container-->
		
	</header>
	
	
	<div class="ns-loading-cover"></div>		
	

</div><!--/header-outer-->

 

<div id="mobile-menu" data-mobile-fixed="1">
	
	<div class="container">
		<ul>
			<li><a href="">No menu assigned!</a></li>		
		</ul>
	</div>
	
</div>

<div id="ajax-loading-screen" data-disable-fade-on-click="0" data-effect="standard" data-method="ajax">
	
			<span class="loading-icon none"> 
			<span class="default-skin-loading-icon"></span> 
		</span>
	</div>

<div id="ajax-content-wrap">









<div class="container-wrap  ">

	<div class="container main-content">
		
					
			
					<div class="row heading-title" data-header-style="default">
						<div class="col span_12 section-title blog-title">
														<h1 class="entry-title">Senator Doug Jones Makes Statement On Impeachment Decision</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">By <a href="https://newstalkwani.com/author/wanistaff/" title="Posts by Zac Blackerby" rel="author">Zac Blackerby</a></span></span><!--
  								--><span class="meta-date date updated">February 5, 2020</span><!--
								--><span class="meta-category"><a href="https://newstalkwani.com/category/news/">Front Page News</a></span> 							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
															<div id="single-meta" data-sharing="1">
									<ul>
										
										<li class="meta-comment-count">
											<a href="https://newstalkwani.com/senator-doug-jones-makes-statement-on-impeachment-decision/#respond"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
										</li>
										
									 	<li>
									   		<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-7646" title="Love this"> <i class="icon-salient-heart"></i><span class="nectar-love-count">0</span></a></span>									   	</li>

										<li class="meta-share-count"><a href="#"><i class="icon-default-style steadysets-icon-share"></i><span class="share-count-total">0</span></a> <div class="nectar-social"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='icon-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='icon-twitter'></i> <span class='count'></span></a><a class='pinterest-share nectar-sharing' href='#' title='Pin this'> <i class='icon-pinterest'></i> <span class='count'></span></a></div></li>
										
			
									</ul>
									
									
								</div><!--/single-meta-->

														</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div id="post-area" class="col span_9">
<article id="post-7646" class="regular post-7646 post type-post status-publish format-standard has-post-thumbnail hentry category-news">

	<div class="inner-wrap animated">

		<div class="post-content">
			
						
			
			<div class="content-inner">
				
				<span class="post-featured-img"><img width="600" height="300" src="https://newstalkwani.com/wp-content/uploads/2020/02/Untitled-design-7.png" class="attachment-full size-full wp-post-image" alt="" title="" /></span>				
								
			   
				<p><b>WASHINGTON – </b>U.S. Senator Doug Jones today issued the following statement about his decision to vote to convict the President on both articles of impeachment:</p>
<p>“On the day I was sworn in as a United States Senator, I took an oath to protect and defend the Constitution. At the beginning of the impeachment trial, I took a second oath to do ‘impartial justice’ according to the same Constitution I swore to protect.</p>
<p>“These solemn oaths have been my guides during what has been a difficult time for our country, for my state, and for me personally. I did not run for Senate hoping to participate in the impeachment trial of a duly-elected President, but I cannot and will not shrink from my duty to defend the Constitution and to do impartial justice.</p>
<p>“In keeping with my oaths, I resolved that throughout this process I would keep an open mind and hear all of the evidence before making a final decision on the charges against the President. For months, I have been studying the facts of this case exhaustively. I have read thousands of pages of transcripts, watched videos of testimony, taken copious notes, reviewed history and precedents and discussed this case with colleagues, staff, and constituents, in addition to having participated in the Senate trial over the past two weeks. After many sleepless nights, I have reluctantly concluded that the evidence is sufficient to convict the President for both abuse of power and obstruction of Congress.</p>
<p>“With the eyes of history upon us, I am acutely aware of the precedents this impeachment trial will set for future presidencies and Congresses. Unfortunately, I do not believe those precedents are good ones. I am particularly concerned that we have now set a precedent that a fair trial in the Senate does not include witnesses and documentary evidence, even when those witnesses have first-hand information and the evidence would provide the Senate and the American people with a more complete picture of the truth.</p>
<p>“I am also deeply troubled by the partisan nature of these proceedings from start to finish. Very early on I implored my colleagues in both houses of Congress to stay out of their partisan corners. Many did, but so many did not. The country deserves better. We must find a way to rise above the things that divide us and find the common good.</p>
<p>“Having done my best to see through the fog of partisanship, I am deeply troubled by the arguments put forth by the President’s lawyers in favor of virtually unchecked presidential power. In this case, the evidence clearly proves the President used the weight of his office and that of the United States government to seek to coerce a foreign government to interfere in our election for his personal political benefit. The President’s actions placed his personal interests well above the national interests and threatened the security of the United States, our allies in Europe, and our ally Ukraine. His actions were more than simply inappropriate. They were an abuse of power. With impeachment as the only check on such presidential wrongdoing, I felt I must vote to convict on the first charge of abuse of power.</p>
<p>“The second article of impeachment, obstruction of Congress, gave me even more pause. I have struggled to understand the House’s strategy in their pursuit of documents and witnesses and wished they had done more. However, after careful consideration of the evidence developed in the hearings, the public disclosures, the legal precedents, and the trial, I believe the President deliberately and unconstitutionally obstructed Congress by refusing to cooperate with the investigation in any way. While I am sensitive to protecting the privileges and immunities afforded to the President and his advisors, I believe it is critical to our constitutional structure that we protect Congress’ authorities also. In this matter it was clear from the outset that the President had no intention whatsoever of any accommodation with Congress when he blocked both witnesses and documents from being produced. In addition, he engaged in a course of conduct to threaten potential witnesses and smear the reputations of the civil servants who did come forward and provide testimony. The President’s actions demonstrate a belief that he is above the law, that Congress has no power whatsoever in questioning or examining his actions, and that all who do so, do so at their peril. That belief, unprecedented in the history of this country, simply must not be permitted to stand. To do otherwise risks guaranteeing that no future whistleblower or witness will ever come forward and no future President — Democrat or Republican — will be subject to Congressional oversight as mandated by the Constitution.</p>
<p>“Senators are elected to make tough choices. We are required to study the facts of each issue before us and exercise our independent judgment in keeping with the oaths we take. The gravity of this moment, the seriousness of the charges, and the implications for future presidencies and Congresses all contributed to the difficulty with which I have arrived at my decision.</p>
<p>“This has been a divisive time for our country, but I think it has nonetheless been an important constitutional process for us to follow. As this chapter of history draws to a close, one thing is clear: our country deserves better than this. We must find a way to come together, to set aside partisan differences, and to focus on what we have in common as Americans. We are facing great challenges both domestically and internationally, but it remains my firm belief that united, we can conquer them and remain the greatest hope for people around the world.”</p>
<div class="g g-1"><div class="g-single a-13"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Ace Banner', 1.00, {'nonInteraction': 1});" href="universityace.com"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Ace Banner', 2.00, {'nonInteraction': 1});" src="https://newstalkwani.com/wp-content/uploads/2017/10/AceBanner.jpg" /></a></div></div>				
									
			</div><!--/content-inner-->
			
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->
					<div class="comments-section">
						   
<!-- You can start editing here. -->
<div class="comment-wrap ">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senator-doug-jones-makes-statement-on-impeachment-decision/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://newstalkwani.com/wp-login.php?redirect_to=https%3A%2F%2Fnewstalkwani.com%2Fsenator-doug-jones-makes-statement-on-impeachment-decision%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div>					 </div>   


				
				

			</div><!--/span_9-->
			
							
				<div id="sidebar" class="col span_3 col_last">
					    
				</div><!--/sidebar-->
				

						
			
		</div><!--/row-->

		

		<!--ascend only author/comment positioning-->
		<div class="row">

			
			

			  
		</div>


	   		
	</div><!--/container-->

</div><!--/container-wrap-->
	

<div id="footer-outer" data-midnight="light" data-using-widget-area="true">
	
	
			
	<div id="footer-widgets">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_6">
				      <!-- Footer widget area 1 -->
		              <div id="do-etfw-2" class="widget widget-do-etfw">					<h4>Auburn/Opelika This Morning Twitter</h4>		
		<a class="twitter-timeline" data-width="400" data-height="400" data-theme="dark" data-link-color="#3b94d9" data-border-color="#f5f5f5" href="https://twitter.com/NewstalkWANI">Tweets by @NewstalkWANI</a>
</div>				</div><!--/span_3-->
				
				<div class="col span_6">
					 <!-- Footer widget area 2 -->
		             <div id="text-12" class="widget widget_text"><h4>Like NewsTalk WANI on Facebook!</h4>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-fixed-height  cff-width-resp  cff-default-styles" style="width:400px; height:400px; "><section class="cff-likebox cff-top" ><iframe src="" data-likebox-id="newstalkwani" data-likebox-width="300" data-likebox-header="false" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="false" data-locale="en_US" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-item cff-link-item author-newstalk-wani" id="cff_246134099490883_653321898772099" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/246134099490883" target="_blank" rel="nofollow noopener noreferrer">NewsTalk WANI</a><span class="cff-story"> </span></p><p class="cff-date" > 4 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/246134099490883" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/35227274_246369182800708_6077065878422159360_n.jpg?_nc_cat=107&_nc_ohc=nr6M7U2p1hQAX_DPn88&_nc_ht=scontent.xx&oh=95cacf06ad22b23a19115548f81309e6&oe=5EBA6EAB" title="NewsTalk WANI" alt="NewsTalk WANI" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Opelika Mayor Gary Fuller joined Zac Blackerby on AOTM to discuss the proposed quarry and recapped Tuesday night's city council meeting. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://post.futurimedia.com/wani/playlist/12/listen-196.html?cb=1580911362.950212" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Opelika Mayor Fuller Talks Quarry News and City Council Meeting</a></p><p class="cff-link-caption" >post.futurimedia.com</p><span class="cff-post-desc" >Opelika Mayor Gary Fuller joined Zac Blackerby on AOTM to discuss the proposed quarry and recapped Tuesday night's city council meeting. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/246134099490883_653321898772099" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653321898772099" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653321898772099' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653321898772099' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653321898772099&amp;title=Opelika%20Mayor%20Gary%20Fuller%20joined%20Zac%20Blackerby%20on%20AOTM%20to%20discuss%20the%20proposed%20quarry%20and%20recapped%20Tuesday%20night%27s%20city%20council%20meeting.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653321898772099%20-%20Opelika%20Mayor%20Gary%20Fuller%20joined%20Zac%20Blackerby%20on%20AOTM%20to%20discuss%20the%20proposed%20quarry%20and%20recapped%20Tuesday%20night%27s%20city%20council%20meeting.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div><div class="cff-item cff-link-item author-newstalk-wani" id="cff_246134099490883_653290955441860" ><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/246134099490883" target="_blank" rel="nofollow noopener noreferrer">NewsTalk WANI</a><span class="cff-story"> </span></p><p class="cff-date" > 5 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/246134099490883" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/35227274_246369182800708_6077065878422159360_n.jpg?_nc_cat=107&_nc_ohc=nr6M7U2p1hQAX_DPn88&_nc_ht=scontent.xx&oh=95cacf06ad22b23a19115548f81309e6&oe=5EBA6EAB" title="NewsTalk WANI" alt="NewsTalk WANI" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color="">Dena Little and Paul Willis of Storybook Farms join Zac and Brett on AOTM to discuss the proposed quarry's impact on the nonprofit and the local community. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://post.futurimedia.com/wani/playlist/12/listen-194.html?cb=1580907961.238979" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">Little and Willis of Storybook Farms Talk Quarry and Local Impact</a></p><p class="cff-link-caption" >post.futurimedia.com</p><span class="cff-post-desc" >Dena Little and Paul Willis of Storybook Farms join Zac and Brett on AOTM to discuss the proposed quarry's impact on the nonprofit and the local community. </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/246134099490883_653290955441860" title="View on Facebook" target="_blank" rel="nofollow noopener noreferrer">View on Facebook</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653290955441860" title="Share" >Share</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653290955441860' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653290955441860' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653290955441860&amp;title=Dena%20Little%20and%20Paul%20Willis%20of%20Storybook%20Farms%20join%20Zac%20and%20Brett%20on%20AOTM%20to%20discuss%20the%20proposed%20quarry%27s%20impact%20on%20the%20nonprofit%20and%20the%20local%20community.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2Fnewstalkwani%2Fposts%2F653290955441860%20-%20Dena%20Little%20and%20Paul%20Willis%20of%20Storybook%20Farms%20join%20Zac%20and%20Brett%20on%20AOTM%20to%20discuss%20the%20proposed%20quarry%27s%20impact%20on%20the%20nonprofit%20and%20the%20local%20community.%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</div>				     
				</div><!--/span_3-->
				
								
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
	
		<div class="row" id="copyright">
			
			<div class="container">
				
				<div class="col span_5">
					
											<p>&copy; 2020 NewsTalk WANI.  | Auburn Network, Inc., P.O. Box 950, Auburn, AL  36831-0950 | <a style="margin: 3px 22px 0; float: right;" href="http://www.v3mg.com"><img src="http://v3mg.com/design/wp-content/uploads/2014/03/favicon.png"></a> </p>
										
				</div><!--/span_5-->
				
				<div class="col span_7 col_last">
					<ul id="social">
																																																																																																																							</ul>
				</div><!--/span_7-->
			
			</div><!--/container-->
			
		</div><!--/row-->
		
		
</div><!--/footer-outer-->



	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark"></div>
	<div id="slide-out-widget-area" class="slide-out-from-right" data-back-txt="Back">

		
		<div class="inner">

		  <a class="slide_out_area_close" href="#"><span class="icon-salient-x icon-default-style"></span></a>


		   			   <div class="off-canvas-menu-container mobile-only">
			  		<ul class="menu">
					   <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://newstalkwani.com/listen-live/">Listen Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-194"><a href="https://newstalkwani.com/about-wani-1400/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3037"><a href="https://newstalkwani.com/about-wani-1400/">About The Station</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://aunetwork.com/staff-directory/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://newstalkwani.com/marketing-and-sales/">Marketing and Sales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="https://newstalkwani.com/aotm/">Auburn/Opelika This Morning</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3038"><a href="https://newstalkwani.com/aotm/">About The Show</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://newstalkwani.com/audio-archive/">Guest Interviews</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7589"><a href="https://newstalkwani.com/auburn-opelika-this-morning-guest-line-up/">Weekly Guest Line-Up</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://newstalkwani.com/everything-auto-with-erick-wicklund/">Everything Auto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="http://newstalkwani.com/events/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://newstalkwani.com/programming-schedule/">Programming</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2144"><a href="https://newstalkwani.com/wani-club/">The WANI Club</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://newstalkwani.com/contact-wani/">Contact Us</a></li>
		
					</ul>
				</div>
			
		</div>

		
	</div>


</div> <!--/ajax-content-wrap-->


	<a id="to-top" class=""><i class="icon-angle-up"></i></a>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='jaon-css-css'  href='https://newstalkwani.com/wp-content/plugins/JOAN_PREMIUM_1-4_0_WP/modules/jaon.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://newstalkwani.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://newstalkwani.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://newstalkwani.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://newstalkwani.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"https:\/\/newstalkwani.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/themes/WANI/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/themes/WANI/js/prettyPhoto.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/themes/WANI/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/newstalkwani.com\/wp-admin\/admin-ajax.php","postID":"7646","rooturl":"https:\/\/newstalkwani.com","pluginPages":[],"disqusComments":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/themes/WANI/js/init.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://newstalkwani.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var joan_front_obj = {"starting_late":"Starting Late","Canceled":"Canceled","Upnext":"Up next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newstalkwani.com/wp-content/plugins/JOAN_PREMIUM_1-4_0_WP/assets/js/joan.js?ver=1.0.0'></script>
	

</body>
</html>